MikroTik в режиме репитера

DNTSK · June 18, 2020

Для того, чтоб сделать из MikroTik WiFi-повторитель нужно всего три простых шага:

  1. Сбросить конфигурацию
/system reset-configuration no-defaults=yes skip-backup=yes
  1. Настроить WiFi
/interface wireless setup-repeater number=wlan1 ssid=demowifi passphrase=demopassword
  1. Настроить проводные интерфейсы при необходимости
/interface bridge port add bridge=bridge1 interface=all
/ip address add address=192.168.88.2/24 interface=bridge1 network=192.168.88.0

Twitter, Facebook